Hỏi Hỏi về lỗi odoo 9.0 khi tạo mới Database

Thảo luận trong 'Tài Liệu OpenERP' bắt đầu bởi huykhoi, 29/2/16.

  1. huykhoi New Member

    Các bác cho em hỏi em cài odoo 9.0 bản soure em đã cài và chạy thành công, Nhưng khi tạo Database thì nó báo cái lỗi này " Could not execute command 'lessc' " em tim mãi mà không biết các fix, nhờ các bác chị giao với ạ em cài trên win 7 các bác ạ,
  2. Hello bạn,
    Lỗi này do thiếu thư viện node.js và less-plugin-clean-css
    Bạn tìm hiểu và cài đặt bổ sung 2 cái này vào là có thể chạy được trên window bạn nhé!
    Thân. :)

Chia sẻ trang này